Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Probleme und Lösungen zum Motor, Getriebe, Vergaser/Luftfilter, Auspuff...
Antworten
PRIMA_4S
Beiträge: 105
Registriert: 20.04.2018 16:44
Mofa/Moped: Hercules Prima 4S Bj.1981 Umbau auf Optima

Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von PRIMA_4S » 18.06.2019 20:56

Gude,
mein Mofa bringt mich langsam um den Verstand! Letztes Jahr das Problem gehabt, dass sie im warmen Zustand ständig ausgegangen ist und nicht mehr angesprungen ist. Daraufhin Wellendichtring, Unterbrecherkontakt, Kondensator, Zündspule, Zündkabel, Zündkerze, Kerzenstecker getauscht. Außerdem Vergaser gereinigt und neu abgedichtet. Außerdem nen neuen Auspuff gekauft. Alles Markenteile bis auf die Zündspule, die ist irgendein Asiakram. Die originale außenliegende von Beru (ZA 503) habe ich zum damaligen Zeitpunkt niergends bekommen. Soweit so gut, irgendwann lief sie endlich.


Im Winter bin ich relativ günstig an einen Optima Zylinder mit Kolben und passendem Ansaugstutzen gekommen, zusätzlich habe ich noch einen Bing 85/12/101 Vergaser verbaut. Zündung habe ich auch eingestellt. Die ganze Sache lief eigentlich ganz gut, bis aufs Standgas! Habe momentan eine 58er HD original von Bing drin. Das Kerzenbild ist schön Rehbraun. Standgas einstellen ist jedoch nicht möglich, Standgasschraube ist ganz reingedreht, die Nadel in der ersten Kerbe von oben eingehängt und Gaszug ist gespannt. Sie geht im Standgas immer aus, mit Gas geben bleibt sie an.


Gestern nach ca 15km Fahrt, hat sie auf einmal angefangen zu stottern, als hätte sie Fehlzündungen. Ich bin die 15km stotternd mit ca 25km/h nach Hause gefahren. Heute morgen ist sie beim ersten Tritt angesprungen und nach einer kleinen Tour durch paar Straßen war ebenfalls alles ok, bis aufs Standgas. Ich habe noch die originale Übersetzung verbaut, also hinten ein Kettenrad mit 50 Zähnen und vorne 11 Zähne, dementsprechend hoch dreht sie auch bei Vollgas (laut Tacho 45km/h).


Mir ist aufgefallen, dass sie beim gasgeben im Standgas bevor sie ausgeht, die Luft nicht ansaugt, sondern aus dem Luftfilter rausdrückt. ist das normal?
Achso, Kompression habe ich auch geprüft, die liegt bei ungefähr 9,5-10bar.

Ich bin echt am verzweifeln und echt mittlerweile ratlos. Ich hoffe ihr könnt mir helfen. Vielleicht kommt ja einer von euch zufälligerweise aus dem hessischen Ried, irgendwo zwischen Darmstadt und Mannheim der Bock hat da mal drüber zu schauen.

Danke schon mal für eure Hilfe

Gruß
Thomas
HERCULES OPTIMA 3S ex PRIMA 4S BJ 1981

Uwe S.
Beiträge: 578
Registriert: 22.01.2017 17:23
Mofa/Moped: 1.Prima 5 Bj. 1980, Umbau als HR2
und Mopedzul.
2. P3 Bj. 1975, 3BX
3. Prima 5 Bj. 82, Mopedzul 3BX
Wohnort: Hungen

Re: Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von Uwe S. » 19.06.2019 06:05

Hallo
"Nadel in der ersten Kerbe von oben eingehängt"
Schon mal darüber nachgedacht diese in die 2te zu hängen? Da gehört sie eig. hin.und wenn Standgas immer noch nicht Perfekt diese in die 3te zu hängen bis es passt. Dafür sind diese Kerben an der Nadel nämlich da.
Gruß Uwe

PRIMA_4S
Beiträge: 105
Registriert: 20.04.2018 16:44
Mofa/Moped: Hercules Prima 4S Bj.1981 Umbau auf Optima

Re: Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von PRIMA_4S » 19.06.2019 10:06

Habe ich auch schon gemacht, die 2te Kerbe ist ja die Grundeinstellung! Ohne Veränderung!

Ist es nicht so, daß in der ersten Kerbe die Nadel so tief hängt, das das Gemisch im Leerlauf abmagert und der Motor im Standgas höher drehen müsste?
HERCULES OPTIMA 3S ex PRIMA 4S BJ 1981

Raphael
Beiträge: 540
Registriert: 04.04.2017 18:14
Mofa/Moped: Hercules M5 '77, M2 '73, Prima 5 '92, Prima 5s '84, Kreidler MF2 '73
Wohnort: Oberbayern
Kontaktdaten:

Re: Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von Raphael » 19.06.2019 16:03

Hmm, echt schwierig die Situation.
Ne im Leerlauf überfetten die immer egal wie hoch man die Nadel hängt. Hast du mal den vergaser durchgeschaut ob die richtigen Komponenten drin sind Vorallem düsenstock und Nadel sollten richtig sein. Schwimmmer sollte auch richtig eingestellt sein, Schwimmernadel auf. Verschleiß prüfen.
Welche Teile original drin sind steht bei bingpower

Ich hatte mal eine falsche Nadel drin und dadurch hat sie im Leerlauf viel zu viel bekommen.
Es könnte auch der Zylinder sein, diesen Fall hatte ich auch schon mal. Standgas hatte sie gar keins, komplesssion super und auch top gelaufen. Nach einem Zylindertausch hatte ich super Standgas. Ist aber sehr unwahrscheinlich dass das bei dir auch ist.

Wie gesagt erstmal die Vergaser Innereien checken, Zündung einstellen und kucken ob der OT mit der OT Makierung übereinstimmt. Und dann vom ot aus zurück gehen und die vorzündung einstellen.
Du könntest mal den kerzenstecker runter drehen und das Kabel ca 1cm vom Zylinder weg halten und mal kräftig treten und schauen wie die Farbe vom Funken ist.
Lg
Raphael
Reise M5 '77, M5 '81, Prima 5s '85 (Mäuseprima), Puch Maxi S, Kreidler MF2 '73

PRIMA_4S
Beiträge: 105
Registriert: 20.04.2018 16:44
Mofa/Moped: Hercules Prima 4S Bj.1981 Umbau auf Optima

Re: Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von PRIMA_4S » 19.06.2019 17:44

Alle Komponenten sind richtig! Düsennadel ist neu, Schwimmernadel ebenso.

Wie würde sich ein defekter Simmerring kupplungsseitig äußern?
HERCULES OPTIMA 3S ex PRIMA 4S BJ 1981

Uwe S.
Beiträge: 578
Registriert: 22.01.2017 17:23
Mofa/Moped: 1.Prima 5 Bj. 1980, Umbau als HR2
und Mopedzul.
2. P3 Bj. 1975, 3BX
3. Prima 5 Bj. 82, Mopedzul 3BX
Wohnort: Hungen

Re: Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von Uwe S. » 20.06.2019 07:07

Hallo
Da ja alle Teile richtig sind und die Standgasschraube bis zum Anschlag eingedreht wurde, mach mal ein Foto vom Gasschieber unten.

Raphael
Beiträge: 540
Registriert: 04.04.2017 18:14
Mofa/Moped: Hercules M5 '77, M2 '73, Prima 5 '92, Prima 5s '84, Kreidler MF2 '73
Wohnort: Oberbayern
Kontaktdaten:

Re: Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von Raphael » 20.06.2019 09:00

Wenn der Simmerring kupplunsseitig hin wäre dann würde sie im kalten Zustand furchtbar weiß/blau rauchen. Und du hättest hinten im Endstück vom Auspuff lauter graue Suppe drin.
Lg
rafi
Raphael
Reise M5 '77, M5 '81, Prima 5s '85 (Mäuseprima), Puch Maxi S, Kreidler MF2 '73

PRIMA_4S
Beiträge: 105
Registriert: 20.04.2018 16:44
Mofa/Moped: Hercules Prima 4S Bj.1981 Umbau auf Optima

Re: Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von PRIMA_4S » 20.06.2019 10:12

Kann man Bilder hier so einfach posten? Wenn ja, kann ich Bilder erst morgen machen.
HERCULES OPTIMA 3S ex PRIMA 4S BJ 1981

PRIMA_4S
Beiträge: 105
Registriert: 20.04.2018 16:44
Mofa/Moped: Hercules Prima 4S Bj.1981 Umbau auf Optima

Re: Kein Standgas einstellbar! Zündaussetzer bei warmen Motor!

Beitrag von PRIMA_4S » 20.06.2019 10:24

Ich habe ja den 505/1B Motor und den Optima Zylinder verbaut. Funktioniert die Kombination vielleicht nicht? Kann ich mir irgendwie nicht vorstellen, aber würde des gerne mit euch abklären.

Benzinhahn kann man übrigens auf lassen, der Vergaser läuft nicht über.

Mich wundert es, daß sich auch nix im Standgas ändert, wenn ich den luftfilter abnehme. Theoretisch müsste sie mehr Luft bekommen und deshalb höher drehen oder?
Wie kommt es dazu, wenn sie kurz vorm ausgehen ist und ich vollgas gebe, sie dann Luft aus dem luftfilter rausdrückt?
HERCULES OPTIMA 3S ex PRIMA 4S BJ 1981

Antworten