Hercules MP 4 3Gang 1977 Problem

Probleme und Lösungen zum Motor, Getriebe, Vergaser/Luftfilter, Auspuff...
Antworten
Etnies90
Beiträge: 5
Registriert: 09.06.2019 09:31
Mofa/Moped: Hercules MP 4

Hercules MP 4 3Gang 1977 Problem

Beitrag von Etnies90 » 12.06.2019 23:02

Nabend,
habe eine Hercules MP4 .
Wie schnell müsste sie eigentlich laufen ?-
Meine zieht so bis knapp 40 durch und hört sich dann so an als wäre Sie da gedrosselt.
Woran könnte das liegen ?
MFG

orangejuice12
Beiträge: 1419
Registriert: 16.12.2014 17:37
Mofa/Moped: Hercules 221 MF; 2x Hercules Prima 5S; Hercules KX-5

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von orangejuice12 » 16.06.2019 11:55

Hi,

die darf nur 40km/h schnell fahren.

Gruß,
Jona
Hercules 221 MF Saxonette Automatic Motor Bj. '66
Hercules Prima 5S Bj. 88 aka. M5
Hercules KX5 Bj. 88 im Umbau auf 80er

Etnies90
Beiträge: 5
Registriert: 09.06.2019 09:31
Mofa/Moped: Hercules MP 4

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von Etnies90 » 25.06.2019 09:07

Also bei anderen Lese ich , dass die so 50-60 läuft.
Mir ist auch aufgefalle das meine sehr viel Sprit verbraucht .

orangejuice12
Beiträge: 1419
Registriert: 16.12.2014 17:37
Mofa/Moped: Hercules 221 MF; 2x Hercules Prima 5S; Hercules KX-5

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von orangejuice12 » 25.06.2019 11:26

Hallo,

eventuell läuft deine MP4 zu fett. Kontrolliere mal das Kerzenbild: Einige Kilometer Vollgas fahren und dann schnell ohne viel Standgas das Moped abstellen und nach der Färbung der Kerzenelektrode schauen. Sie sollte braun sein - schwarz wäre zu fett, grau bis weiß zu mager.

Gruß,
Jona
Hercules 221 MF Saxonette Automatic Motor Bj. '66
Hercules Prima 5S Bj. 88 aka. M5
Hercules KX5 Bj. 88 im Umbau auf 80er

Benutzeravatar
stefankausk
Beiträge: 2130
Registriert: 20.03.2012 16:21
Mofa/Moped: Hercules MP4 und Simson Schwalbe KR51/2
Wohnort: Hürth bei Köln

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von stefankausk » 26.06.2019 13:41

Hallo,

kontrolliere auch mal den Auspuff und Krümmer, ob diese innen nicht zu sehr mit Ölkohle zugesetzt sind!
Ferner auch mal die Zündung kontrollieren, ggfl. einstellen.

Das die MP4 lt. Originaltacho Strich 40 km/h läuft, ist eigendlich etwas mau. Auch meine lief damals Tacho gute 50km/h.
Beide Räder leichtgängig?
Kette korrekte Spannung und geölt?
Vergaserdüse 68er?
Vergaserseitig alles trocken, nichts tropft, selbst wenn der Benzinhahn offen steht?
Springt der Motor gut an und hält das Standgas?

Gruß
Stefan

PS: Was hast du denn bereits in punkto Fehlersuche unternommen?
"lieber schweigen und als Narr erscheinen......als sprechen und jeden Zweifel beseitigen"

Etnies90
Beiträge: 5
Registriert: 09.06.2019 09:31
Mofa/Moped: Hercules MP 4

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von Etnies90 » 26.06.2019 17:49

Vieleb Dank schon mal für die antwort.
Also habe bis jetzt mal vergaser gereinigt.
Auspuff sauber gemacht, neue Zündkerze rein.
Räder laufen freigänging und kette ist auch geölt. Zündung muss ich nich gucken. Und die Hauptdüse die Seitlich ich vergaser geht ist eine 60er . Aber ist doch Standart oder ?

Benutzeravatar
stefankausk
Beiträge: 2130
Registriert: 20.03.2012 16:21
Mofa/Moped: Hercules MP4 und Simson Schwalbe KR51/2
Wohnort: Hürth bei Köln

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von stefankausk » 26.06.2019 19:18

Hallo,

60er ja, habe mich da wohl mit der 68er vertan :angel:
Warum brauchst du nicht nach der Zündung zu gucken?
Vielleicht fehlt auch Kompression.........dann sollte man auch mal den Zylinder demontieren und Laufbahn, Kolben/Kolbenringe checken.

Springt denn das Moped gut an und hält Standgas? Wie schon weiter oben gefragt, wie sieht das Kerzenbild aus?
Ritzel und Kettenrad richtige Größe?

Gruß
Stefan
"lieber schweigen und als Narr erscheinen......als sprechen und jeden Zweifel beseitigen"

Etnies90
Beiträge: 5
Registriert: 09.06.2019 09:31
Mofa/Moped: Hercules MP 4

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von Etnies90 » 27.06.2019 07:45

Sorry , dass mit der Zündung sollte noch heißen.
Das ich noch danach gucken muss. Ja Ritzel sind moch Original.
Ja dann werde ich die Tage mal den Zylinder abnehmen.
Vielen dank schonmal

Etnies90
Beiträge: 5
Registriert: 09.06.2019 09:31
Mofa/Moped: Hercules MP 4

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von Etnies90 » 09.07.2019 21:32

Also habe jetzt auch mal die Zündung neu eingestellt auf 0,4 mm . Kettenrad und alles nochmal kontrolliert und den Vergaser abgebaut und komplett gereinigt. Leider kein Unterschied .

Horsti79
Beiträge: 14
Registriert: 05.11.2017 14:12
Mofa/Moped: Prima5S
221MF

Re: Hercules MP 4 3Gang 1977 Problem

Beitrag von Horsti79 » 11.08.2019 20:52

Das einstellen der Zündung beinhaltet nicht nur das einstellen des Kontaktabstandes, sondern vor allem des exakten Zündzeitpunktes sowie den Pohlschuhabriss.

Erstmal OT-Markierung am Gehäuse prüfen und ggf. neu anbringen.
Auf OT stellen und Kontakte auf 0,4mm einstellen.
Polrad gegen die Laufrichtung drehen bis Markierung "M" sich mit der OT-Markierung am Gehäuse deckt. In dieser Stellung sollen sich die Kontakte des Unterbrechers gerade so anfangen zu öffnen. Ist das nicht der Fall, dann Grundplatte der Zündung verdrehen. In Laufrichtung=Zündung später, gegen Laufrichtung=Zündung früher.
Zum Schluß Pohlschuhabriss prüfen, ca. 7-11mm. Falls der nicht passt, über Kontaktabstand einstellen, min.0,35, max.0,45.

Antworten