Springt nicht an trotz neuer Zündung und starkem Zündfunke

Hier werden Elektrik-/Zündungs-Probleme, dazugehörige Tipps und Verkabelungsprobleme behandelt.
Antworten
Alex15
Beiträge: 15
Registriert: 20.05.2017 10:02
Mofa/Moped: Hercules M4 Baujahr 74
Hercules M2 Baujahr 71

Springt nicht an trotz neuer Zündung und starkem Zündfunke

Beitrag von Alex15 » 11.01.2019 21:15

Servus
Ein kolleg von mir hat sich eine Hercules Gt gekauft diese lief aber nur sehr unrund. Nun haben wir den Motor komplett überholt inklusive neuem Kolben. Die 12 Volt Iskra zündung welche auch schon beim Kauf eingebaut war haben wir wieder übernommen. Nun hatte diese aber keinen Funken mehr. Nach mehreren Versuchen haben wir nun eine Neue originale Motoplat Zündung (grundplatte mit der Nr. :0283133001und Polrad mit der Nr.100265068001 )eingebaut sie hat auch starken blauen funken und der elektroden Abstand der neuen Zündkerze beträgt auch die richtigen 0,5 mm. Nach dem ich den Unterbrecher perfekt auf 0,4 mm eingestellt habe und die grundplatte mittig gestellt habe wollten wir sie starten. Aber vergebens grundplatte haben wir auch verstellt aber es tut sich nichts selbst mit gemisch direkt im ansaugstutzen wollte sich nichts tun. Leider hat die zündung keine M oder Ot Makierung. Das kann doch nicht sein das sie nicht einmal kurz anspringt ich kann es mir nur mit dem Zündzeitpunkt erklären. Allerdings bringt das drehen auch nichts:-( Zündspule ist eine Gebrauchte Gt Zündspule. Muss da eine MiniMax Zündspule rein???
Was würdet ihr versuchen?
Gruß Alex
Dateianhänge
IMG-20190109-WA0008.jpg
Das ist die jetztige zündspule

carinona
Beiträge: 5690
Registriert: 06.02.2013 16:53
Mofa/Moped: BENZIN

Re: Springt nicht an trotz neuer Zündung und starkem Zündfunke

Beitrag von carinona » 11.01.2019 22:01

entweder kommt kein gemisch in zylinder oder zündzeitpunkt falsch

hat das polrad außen diese stichmarkierung http://www.technik-ostfriese.com/techni ... ung/12.php

CEV ist auch nicht motoplat, aber zündspule muss auch nicht motoplat sein, gehn auch andere
wenn das ein motorplatzündung ist steht auf dem polrad auch motoplat und pfeil rechts, und dann sollte auch markierung da sein

ihr hätte die spule der iskra mal messen sollen, evtl ist da nur die zündeinheit defekt, wenn die vorher ging muss sie auch später gehn wenn ihr die nicht gefetzt habt oder flach angeschlossen

in jedemfall muss man die markierungen machen oder prüfen

also OT genau ermitteln und markieren
dann mit gradschraibe rechts von der OR markierung am polrad M markieren, 19 grad vor OT ist M

funken darf auch nicht gelblich, orangen oder rötlich sein , muss blau sein

und es kann außen funken, muss das aber innen nicht tun, zb defekt am kerzenstecker
wenn die nicht anspringt muss kerze nass werden, bleibt die trocken kommt kein sprit

diese uralt zündpule erweckt bei mit kein großes vertrauen für längere fahrt

Antworten