Optima 50 läuft zu fett und Neuvorstellung

Probleme und Lösungen zum Motor, Getriebe, Vergaser/Luftfilter, Auspuff...
halles
Beiträge: 19
Registriert: 18.06.2020 13:23
Mofa/Moped: Optima 50

Re: Optima 50 läuft zu fett und Neuvorstellung

Beitrag von halles »

So, aktueller Stand ist, dass beide Motoren gemacht sind. Beide komplett gedichtet, sauber zusammengebaut etc.

Der DX Moped Motor läuft und ist 100% Dicht. Nach der Montage sprang er sofort an. Habe jetzt mal den gleichen Kolben und Zylinder verwendet ohne vermessen zu lassen. Problem ist wieder: es läuft mit allem was ab 56er Düse ist zu Fett. Mit ner 55er läuft er, geht wie Schmitts Katze, braucht aber beim losfahren immer 1 Sekunde nach gasgeben bis er kommt. Kerzenbild ist mittelgrau, also zu mager. Mit der 56er nimmt er wieder kein Gas an und bobbert. Nächster Schritt wird sein, mal einen anderen Zylinder und Kolben zu testen.

Der BY Motor mit Airsal und Vollwangenkurbelwelle läuft sehr gut. Motorgehäuse wurde angepasst. Sowohl mit 13er als auch mit 15er Vergaser zieht und dreht er. Problem hier: er klingelt bei höheren Drehzahlen. 13er Vergaser, 55er Düse. Zündung verstellen bringt nix, wird wohl zu mager sein, auch wenn das Kerzenbild hellbraun ist. Hier weiß ich momentan nicht, wo ich weiter machen soll.

carinona
Beiträge: 6227
Registriert: 06.02.2013 16:53
Mofa/Moped: BENZIN

Re: Optima 50 läuft zu fett und Neuvorstellung

Beitrag von carinona »

hast du mal den dx vergaser am aisrsal getestet

und mit 44er welle solltest nich über 20 grad vor ot gehn...zündzeitpunkt

airsal kerze ngk b8es normalerweise....wenn die hellbraun ist, dann ist es zu mager oder zündung viel zu früh

Antworten