sachs zx 50 geht während der fahrt aus und springtnicht mehr

Probleme und Lösungen zum Motor, Getriebe, Vergaser/Luftfilter, Auspuff...
vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

sachs zx 50 geht während der fahrt aus und springtnicht mehr

Beitrag von vale » 15.12.2015 17:15

hallo

ich habe gestern nachmittag meinen Auspuff ausgebrannt und wollte dann ohne Auspuff heimgefahren ca 1 Km .Nach 500 Metern ging der Motor einfach aus und sprang nicht mehr an .Heute habe ich dann den vergaser sauber gemacht ,nach dem der Motor auch früh nicht mehr angesprungen ist .Den vergaser habe ich september erst neu und original gekauft .Die Sachs sprang im sommer auf den ersten kick an und jetzt im winter nach 4-6 Kicks. Also nach dem vergaser sauber machen ist sie wieder angesprungen ging aber bei vollgas aus und lief auch unruhig.

Um das noch mal zu betonen ,sie lief bis vor dem auspuff ausbrennen immer sehr gut und ist immer sofort angesprungen und man konnte auch gleich losfahren.

Benutzeravatar
Michael W.
Beiträge: 1719
Registriert: 04.04.2012 00:41
Mofa/Moped: Hercules: Prima 5 S, Optima 3, P3
DKW 510, Puch Maxi S
Wohnort: Miltenberg

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von Michael W. » 15.12.2015 18:34

Tach,

hort sich für mich mehr nach Spritversorgung an.
Hattest du den Krümmer auch ab?

Micha
"Ein Handtuch ist so ungefähr das Nützlichste, was der interstellare Anhalter besitzen kann...." © by Douglas Adams

R.i.P Lemmy Kilmister *1945-†2015 , Killed by Death
...und in enger Verbundenheit und Respekt: Mach´s gut, Erwin

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 15.12.2015 19:07

Nein nur den Auspuff

Benutzeravatar
Michael W.
Beiträge: 1719
Registriert: 04.04.2012 00:41
Mofa/Moped: Hercules: Prima 5 S, Optima 3, P3
DKW 510, Puch Maxi S
Wohnort: Miltenberg

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von Michael W. » 15.12.2015 22:51

Hi,

kann mir nur schwer vorstellen dass dein Problem mit dem Auspuff zusammenhängen könnte.
Schau mal ob´s mit der Spritzufuhr/Nachschub klappt. Benzinhahn gleich mit checken.

Ist ein Zündfunken da?

Grüße,

Micha
"Ein Handtuch ist so ungefähr das Nützlichste, was der interstellare Anhalter besitzen kann...." © by Douglas Adams

R.i.P Lemmy Kilmister *1945-†2015 , Killed by Death
...und in enger Verbundenheit und Respekt: Mach´s gut, Erwin

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 16.12.2015 16:30

hallo

ich habe heute den Benzinhahn abgemacht und das benzin raus gelassen ,im filter von trichter war jede menge dreck und auch kleine Steineichen.nach dem Vergaser sauber machen ,lauft er jetzt wieder :thumbup: :thumbup: :thumbup: :thumbup:
danke für die hilfe :

carinona
Beiträge: 5082
Registriert: 06.02.2013 16:53
Mofa/Moped: BENZIN

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von carinona » 16.12.2015 19:34

benzinfilter vorn vergaser und tank sauber machen
evtl hat da jemand mit steinen schrott entrostet
oder es sind ablagerungen aus altem sprit
http://home.arcor.de/wawa.the.duck/frame_tipps.htm

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 17.12.2015 18:40

Den Filter hab ich sauber gemacht. Ich habe jetzt ein anderes Problem. Er hat fast keine Leistung mehr. Einen Berg den ich vorher mit 40 hochfahren könnte schaffe ich jetzt nur noch mit 20 kmh.
Es klingt so als würde er zu viel Luft bekommen.

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 18.12.2015 16:41

hallo
ich bin heute 3 km gefahren .der 1 km lief sehr gut ,beim 2 KM bekam er hörbar zu viel luft ,und beim dritten KM ging der Motor einfach aus und sprang nicht mehr an.
ich habe mir jetzt ein set Düsten gekauft Größe 52 -75.wenn das da ist probiere ich die alle aus,obwohl er ja vorher super lief.

Benutzeravatar
stefankausk
Beiträge: 2106
Registriert: 20.03.2012 16:21
Mofa/Moped: Hercules MP4 und Simson Schwalbe KR51/2
Wohnort: Hürth bei Köln

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von stefankausk » 19.12.2015 04:08

Hallo,

"hörbar zuviel Luft".......hmmm, hast du den Vergaser für die Reinigung demontiert?

Eigendlich laufen die (kalten) Motoren den ersten km ehern etwas zu mager und daher etwas "unrund", erst danach, wenn Betriebstemperatur erreicht ist, wirds besser. Bei dir ists anders herum, d.h. wenn der Motor anfänglich zu mager läuft ist ok, wenn Motor warm, dann streikt er.....richtig?
Wenn der Motor nach 2km ausgeht, dann sollte die Kerze nach "deiner Version" trocken und sehr hell sein, hast du dann mal danach geschaut?

Gruß
Stefan
"lieber schweigen und als Narr erscheinen......als sprechen und jeden Zweifel beseitigen"

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 19.12.2015 09:04

Nein die Kerze habe ich vergessen anzuschauen, nachdem ich die sachs 3 km heim schieben durfte.
Mache dann heute.

Benutzeravatar
Michael W.
Beiträge: 1719
Registriert: 04.04.2012 00:41
Mofa/Moped: Hercules: Prima 5 S, Optima 3, P3
DKW 510, Puch Maxi S
Wohnort: Miltenberg

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von Michael W. » 19.12.2015 09:51

Tach,

ich bin der Meinung dass deine Spritversorgung immer noch nicht 100%ig passt.
Runter mit dem Tank, reinigen mit Zitronensäure,neuen Filter und Abfaat!

Grüße,

Micha
"Ein Handtuch ist so ungefähr das Nützlichste, was der interstellare Anhalter besitzen kann...." © by Douglas Adams

R.i.P Lemmy Kilmister *1945-†2015 , Killed by Death
...und in enger Verbundenheit und Respekt: Mach´s gut, Erwin

Benutzeravatar
stefankausk
Beiträge: 2106
Registriert: 20.03.2012 16:21
Mofa/Moped: Hercules MP4 und Simson Schwalbe KR51/2
Wohnort: Hürth bei Köln

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von stefankausk » 19.12.2015 15:55

Hallo,

wenn Micha Recht hat, dann sollte im Vergaser nun kaum/keinen Sprit mehr sein---->auch nachschauen!

Gruß
Stefan
"lieber schweigen und als Narr erscheinen......als sprechen und jeden Zweifel beseitigen"

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 19.12.2015 16:09

hallo
aus dem benzinschlach kommt genug raus .ich habe jetzt den alten vergaser mir der düse vom neuen vergaser eingebaut .Mit dem alten vergaser lief der motor ganz schlecht und hatte Drehzahlschwankungen. also mit dem alten vergaser läuft er jetzt schon deutlich besser ,aber im unteren Drehzahlbereich zieht er immer noch etwas schlecht.
Dateianhänge
DSC_0003.JPG
zündkerze nach 4 km fahrt
DSC_0002.JPG
DSC_0001.JPG

Benutzeravatar
stefankausk
Beiträge: 2106
Registriert: 20.03.2012 16:21
Mofa/Moped: Hercules MP4 und Simson Schwalbe KR51/2
Wohnort: Hürth bei Köln

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von stefankausk » 19.12.2015 16:57

Hallo,

um ehrlich zu sein, kann ich das Kerzenbild auf den Bildern nicht so richtig deuten :thumbdown: :thumbdown:
Das Sprit aus der Leitung kommt. ist schon mal ok!
War denn die Vergaserwanne auch voll Sprit?
Hast du den Vergaser mal gründlich gereinigt......... im Vergaser selbst kann nicht nur eine verstopfte HD als Übeltäter in Frage kommen....... andere Düsen, Kanäle, etc. ebenso!

Gruß
Stefan


PS: Am besten beide Vergaser mal gründlich reinigen.....Bremsenreiniger, Ultraschall, "leichte" Pressluft! Zusätzlich alle Vergaserteile auf Originalität und richtige Einstellung überprüfen! Wie ist die genaue Bezeichnung am Vergaser? Anhand dieser kann man u.U. das dazugehörige Datenblatt für die Überprüfung zur Hilfe nehmen!
"lieber schweigen und als Narr erscheinen......als sprechen und jeden Zweifel beseitigen"

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 21.12.2015 17:18

hallo
ich hab heute den vergaser untraschllgereinugt und den tank noch mal gründlicher gereinigt , und ich habe einen etwas größeren Benzinschlauch rangebaut.ich bin dann 3 km gefahren ohne stehen zu bleiben :D ,aber im unteren Drehzahlbereich fehlt es immer noch an leistung ,was vor dem auspuff ausbrennen viel besser war.
die HD ,die ich bestellt hatte waren leider falsch ,ich bestelle heute dann noch die richtigen

Benutzeravatar
stefankausk
Beiträge: 2106
Registriert: 20.03.2012 16:21
Mofa/Moped: Hercules MP4 und Simson Schwalbe KR51/2
Wohnort: Hürth bei Köln

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von stefankausk » 21.12.2015 19:14

Hallo,

ein nur teilweise zugekokter Auspuff kann (!) durchaus in niedrigen Drehzahlen besser sein als ein sauberer Auspuff...aber wirklich nur bei niedrigen Drehzahlen ..........aber zunächst mal mit der richtigen Düse probieren.

Zudem könnte auch eine Neueinstellung des Vergasers notwendig sein, d.h. falls der Vergaser eine Leerlaufgemischschraube (!, nicht verwechseln mit der Standgasschraube) hat, um das Leerlaufgemisch anzufetten/abzumagern....nochmals auf eine korrekte Grundeinstellung achten.

Gruß
Stefan
"lieber schweigen und als Narr erscheinen......als sprechen und jeden Zweifel beseitigen"

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 21.12.2015 19:28

Eine Gemisch schraube hat der Vergaser nicht, nur eine standgas schraube.

Benutzeravatar
stefankausk
Beiträge: 2106
Registriert: 20.03.2012 16:21
Mofa/Moped: Hercules MP4 und Simson Schwalbe KR51/2
Wohnort: Hürth bei Köln

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von stefankausk » 22.12.2015 06:24

Hallo,

welcher Vergaser ist denn überhaupt verbaut.....ist es nicht ein Dell Orto SHG 14-12?

Gruß
Stefan
"lieber schweigen und als Narr erscheinen......als sprechen und jeden Zweifel beseitigen"

vale
Beiträge: 151
Registriert: 16.08.2015 16:17
Mofa/Moped: sachs ZX 50

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von vale » 22.12.2015 06:49

Ja ein Dellorto SHA 14/12 P

Benutzeravatar
stefankausk
Beiträge: 2106
Registriert: 20.03.2012 16:21
Mofa/Moped: Hercules MP4 und Simson Schwalbe KR51/2
Wohnort: Hürth bei Köln

Re: sachs zx 50 geht während der fahrt aus und springtnicht

Beitrag von stefankausk » 22.12.2015 09:39

Hallo,

also scheint es bei diesem Vergasertyp keine Möglichkeit zu geben, das Leerlaufgemisch sparat einzustellen.
Da dieser lediglich über die HD eingestellt werden kann, ist es umso wichtiger, auch die passende Düse verbaut zu haben:
http://www.apriliaforum.de/50-ccm-rs-50 ... ellen.html

Also, erst einmal auf die korrekte Düse warten, verbauen und dann nach einer Probefahrt wieder melden :crazy: :wave:

Gruß
Stefan


PS: Edit meint noch, dass es immer sinnvoll ist, den Originalzustand herzustellen, bevor man sich an die einzelnen Parameter wie Vergaser, Zündung, etc. heranmacht! :thumbup:
"lieber schweigen und als Narr erscheinen......als sprechen und jeden Zweifel beseitigen"

Antworten